Hej Helpdesk!

28 10 2010

Hej Helpdesk,

Förra året uppgraderade jag från Flickvän 7.0 till Hustru 1.0. Så fort jag hade installerat programmet märkte jag att det började kräva att jag skulle installera Barn 1.1, 1.2 och 1.3. Det tog en massa tid och krävde en massa resurser. Det stod det inget om i programspecifikationen. Dessutom installerade sig Hustru 1.0 i alla andra program och dyker upp så fort jag startar datorn och övervakar alla mina aktiviteter.

Gamla program som Pokerafton 10.3, Fyllefest 3.5 och Söndagsfotboll 5.0 fungerar inte längre. När jag försöker starta dem får jag felmeddelandet: ‘Du har utfört en otillåten aktivitet. Stäng genast ner alla program som inte stöds av Hustru 1.0 !’

Det är omöjligt att hålla Hustru 1.0 i bakgrunden medan jag Försöker köra några av mina favoritprogram. Jag har funderat på att återgå till Flickvän 7.0, men jag kan inte ens avinstallera Hustru 1.0. Kan ni hjälpa mig?

Tack på förhand!

‘Frustrerad och förvirrad’

Svar Direkt,

Bäste Frustrerad och förvirrad, Problemet du beskriver är mycket vanligt och många klagar över samma sak. Orsaken till problemet är ett grundläggande missförstånd. Hustru 1.0 är inte, som många män tror, ett nytto- och underhållningsprogram, utan ett operativsystem som är designat för att styra allt.

Att försöka gå tillbaka till Flickvän 7.0 när Hustru 1.0 är installerat är dömt att misslyckas. Några har försökt med att installera Flickvän 8.0 eller Hustru 2.0, men det har slutat med att de fått fler problem än vad de hade med Hustru 1.0. Vi rekommenderar att du behåller Hustru 1.0 och försöker göra det bästa av situationen, samt att du eventuellt läser hela kapitel 6 i manualen ‘Vanliga programfel’. Datorn kommer att fungera perfekt så länge du tar ansvar för alla systemfel, oavsett vem som har förorsakat dem. Det räcker med att du skriver: / FÖRLÅT, så återvänder styrsystemet till normaltillståndet. Hustru 1.0 är ett storartat program som dock kräver ett visst mått av underhåll.

Du kan försöka med att köpa tilläggsprogram för att öka funktionaliteten. Vi rekommenderar Blommor 2.1, Choklad 5.3 eller i extremfall mjukvarupaketet Päls 2000.

Vi avråder å det bestämdaste från att installera Älskarinna i kortkort 3.3 eftersom detta program inte stöds av Hustru 1.0 och kommer att resultera i att Hustru 1.0 avinstallerar sig själv och därmed avlägsnar 50 % av systemresurserna.
Älskarinna i kortkort 3.3 kräver själv stora systemresurser, som inte finns kvar efter det att Hustru 1.0 har avinstallerat sig själv.

Med vänliga hälsningar,

Helpdesk



Åtgärder

Information

8 responses

30 10 2010
stefan

Han skulle nog nöjt sig med flickvän 7.0..när ska folk lära sig.. 🙂 Gillade bilden på betty Boop.. nice.. 😉

Gilla

30 10 2010
elr156

det tar lite tid för vissa ;)…
betty fick låna min utstyrsel för en kväll 😛

Gilla

30 10 2010
stefan

ha ha en bild målades upp i mitt inre och jag drömmer vidare.. 😉

Gilla

30 10 2010
elr156

hahaha 😛

Gilla

30 10 2010
stefan

Jag sa ju att jag var fräck.. 😉

Gilla

30 10 2010
elr156

de e lugnt, jag fixar det ;)… kan va rätt fräck själv 😛

Gilla

30 10 2010
stefan

låter bra..och ser fram emot eventuella bildbevis på din utstyrsel.. 😉

Gilla

30 10 2010
elr156

haha ;)…

Gilla

Kommentera

Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:

WordPress.com-logga

Du kommenterar med ditt WordPress.com-konto. Logga ut /  Ändra )

Twitter-bild

Du kommenterar med ditt Twitter-konto. Logga ut /  Ändra )

Facebook-foto

Du kommenterar med ditt Facebook-konto. Logga ut /  Ändra )

Ansluter till %s




%d bloggare gillar detta: